FZ6 N nie odpala !!!

Co i jak, gdzie i czym ? Wasze pomysły, sposoby itp. na ulepszenie sprzętu.

Moderatorzy: bart, glizda, szpadi, Singer, EMIL, Denzel, Zico

Awatar użytkownika
MANIEK
Pocket biker
Posty: 10
Rejestracja: wt sie 02, 2011 8:46 pm
Lokalizacja: BRZEZINY

FZ6 N nie odpala !!!

Postautor: MANIEK » sob kwie 13, 2013 9:57 pm

Witam. Może ma ktoś pomysł co jest z moim FZ6. Podczas próby odpalenia świeci się temperatura jakby był zagotowany i po przytrzymaniu SELECT 50 stopni C, pompka paliwa nie podaje i nie świeci i nie mruga immo. Aku sprawny nie miałem upadku, po prostu z dnia na dzień przestał odpalać??? :confused:
Ustępuj pierwszeństwa tym, którzy je mają oraz tym, którym za chwile przyjdzie do głowy wymusić je Tobie...

Awatar użytkownika
szpadi
Ojciec Administrator
Posty: 7560
Rejestracja: śr paź 24, 2007 8:36 am
Lokalizacja: Kalisz
Kontaktowanie:

Postautor: szpadi » ndz kwie 14, 2013 6:23 am

Sprawdź czujnik temperatury. Może strzelił, abo coś nie łączy w kostce.
Najlepiej jak byś miał coś na podmiankę.
___________________________________________________
Żeby mieć co wspominać, trzeba najpierw coś przeżyć...

Awatar użytkownika
MANIEK
Pocket biker
Posty: 10
Rejestracja: wt sie 02, 2011 8:46 pm
Lokalizacja: BRZEZINY

Postautor: MANIEK » ndz kwie 14, 2013 7:08 am

Dodam jeszcze, że nie świeci się immobiliser tak jakby nie działał :confused:
Ustępuj pierwszeństwa tym, którzy je mają oraz tym, którym za chwile przyjdzie do głowy wymusić je Tobie...

Awatar użytkownika
Radomiros
Prawie WszystkoWiedzący
Posty: 908
Rejestracja: ndz kwie 03, 2011 4:35 pm
Lokalizacja: ZjednoEmirKaliskie

Postautor: Radomiros » śr kwie 17, 2013 12:35 pm

skasuj błędy, napewno jest jakas kombinacja klawiszy na wyswietlaczu. moze nie pomóc, ale napewno nie zaszkodzi.

Awatar użytkownika
MANIEK
Pocket biker
Posty: 10
Rejestracja: wt sie 02, 2011 8:46 pm
Lokalizacja: BRZEZINY

Postautor: MANIEK » śr kwie 17, 2013 10:35 pm

Nie wiem jaką kombinacją się to sprawdza :doubt: Zdiagnozowana przyczyna to rozkodowany immo w sobotę ma dotrzeć czerwony kluczyk to może się odpali. Dam znać co i jak.

[ Dodano: |22 Kwi 2013|, o 21:12 ]
No i padnięta antena immo. Wymiana i śmigamy :)

[ Dodano: |25 Kwi 2013|, o 20:42 ]
Temat można uznać za zakończony MOTOVIRUS usunął usterkę :mmm: wymiana anteny immo i wszystko OKI :mmm:
Ustępuj pierwszeństwa tym, którzy je mają oraz tym, którym za chwile przyjdzie do głowy wymusić je Tobie...


Wróć do „Warsztat i porady”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości